Ruby Update

Drei W√ľnsche auf einmal Soeben haben wir die jeweils neueste Version des Ruby-Interpreters in den drei aktuellen API-Leveln installiert: Ruby 2.2.2 Ruby 2.1. »